Dolmar 6800i

Diskutiere Dolmar 6800i im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Nun habe ich meine 6800i wieder am laufen. :D Nur den Leerlauf bekomme ich einfach nicht eingestellt. :( Bis die Kette steht muss ich mit der...
S

sailor

Registriert
22.02.2005
Beiträge
32
Nun habe ich meine 6800i wieder am laufen. :D

Nur den Leerlauf bekomme ich einfach nicht eingestellt. :(
Bis die Kette steht muss ich mit der Drehzahl soweit runter das sie mir abstirbt, vor allem, wenn ich abruppt vom Gas gehe.
Kann das an einer verschlissenen Kupplung liegen?
Die Fliehgewichte sehen nicht unbedingt neu aus. :?:

Gruß
Michel
 
G

grisu3000

Registriert
13.04.2005
Beiträge
87
Hi,

kann sein dass die Federn deiner Kupplung nicht mehr die volle Spannung haben und dadurch die Kupplung zu früh greift.

oder aber Falschluft im Ansaugtrakt (hatte ich mal bei einer 115i)

Grüsse

Christian
 
M

MS034

Registriert
28.10.2004
Beiträge
1.747
Ort
Wolfenbüttel
Den Leerlauf soweit runterregeln bringt auch nix, manchmal hilft auch das ganze mal sauber machen.
Im Zeifelsfall würde ich deiner Säge einfach eine neue Kupplung spendieren, im gleichen Zuge mal Kupplungsglocke, Lager und Ringrad begutachten. Wäre dann ein Abwasch. :wink:
Drehzahlmesser für korrekte Einstellung vorhanden???
 
S

sailor

Threadstarter
Registriert
22.02.2005
Beiträge
32
Verdreckt scheidet aus. Ich blase meine Sägen nach Gebrauch mit Pressluft aus, vorher kommt keine ins Regal. :wink:
Vergaser ist steril, neuer Luft- und Spritfilter Der gesammte Ansaugtrakt (incl. Vergaserflansch) hat neue Dichtungen bekommen.
Kolben + Ringe sind spiegelblank, keine Riefen o.ä.
Die Säge sprang ja kalt überhaupt nicht mehr an (nur mit einer Ladung Gemisch direkt in den Brennraum). Das geht jetzt gabz prima.
Ist halt noch die Sache mit dem Leerlauf.
Das mit der lahmen Feder denke ich auch. Vielleicht hatte jemand schon ähnliche Probleme, daher meine Frage.
Kann ich die Kupplung irgenwie prüfen?

Gruß
Michel
 
V

VollProfi

Registriert
16.01.2006
Beiträge
51
Ort
Bei Hannover
Hallo Sailor.
HAbe die gleiche Säge. das Prob ist oft, das in der Kupplung eine der drei Federn bricht. Die Glocke wird dann immer zum mitlaufen angeregt. Das Nafdellager kann auch verschlissen, sprich fest sein oder ein Fliehgewicht ist gebrochen. Prüf das Mal. die Leerlaufdrehzahl solltest Du etwa bei 2.500 U/min einregulieren. Die Kette darf hier nicht mitlaufen. Die Einkuppeldrehzahl liegt so etwa bei 2.800 - 3.000 U/min. Was istDeine Säge für ein Baujahr ?
 
S

sailor

Threadstarter
Registriert
22.02.2005
Beiträge
32
Hallo VollProfi!

Das Alter kann ich Dir auch nicht nennen. Habe sie vor drei Jahren gebraucht gekauft. Ich schätze die Säge auf ca. 10 Jahre!
Leider fehlt mir noch mal ein Drehzahlmesser. :(

Die derben Riefen der Fliegewichte habe ich nicht verbockt.
Hier mal ein Bild von der Kupplung:

6800i.jpg


Gruß
Michel
 
V

VollProfi

Registriert
16.01.2006
Beiträge
51
Ort
Bei Hannover
Also, die kULU ist ganz schön heiß geworden. Es handelt sich bei der Kupplung noch um die alte Ausführung. (Wie in der 120 SI) Also so richtig ausleiern kann die Feder eigentlich nicht. Vieleicht ist doch die Lehrlaufdrehzahl zu hoch. Evtl kannst du dies mit einer Neonlampe an der KuLu testen. Durch die frequenz bedingt, sollte das laufende KulU Rad bei Beleuchtung mit einer Neonlampe (50 HZ) den Anschein haben, zu stehen, oder leicht Rückwärts zu laufen. Dann hast Du in etwa eine Drehzahl von 2800- 3000 U/min.Aber ich denke, das das NAdellager defekt ist, oder eine Ausgleichsscheibe hinter der Kulu fehlt, wozu sie dann zum mitlaufen angeregt wird. Die Kupplungstrommel muss sich bei stehendem Motor und ohne Kette richtig leicht drehen lassen, und sollte nach Möglichkeit etwas nachlaufen, also echt freigängig sein. HAt die Säge schon den GC vergaser? (erkennt man am oben angebohrten Benzintank, woraus der Vergaser Benzindämpfe zum beseeren Start absaugt) GC= GasCollecting

FREDI
 
S

sailor

Threadstarter
Registriert
22.02.2005
Beiträge
32
Hallo Fredi,

weiter runter kann ich mit der Leerlaufdrehzahl nicht. Die Säge stirbt dann bei schlagartigem Gas geben oder vom Gas gehen ab. Der Nadelkäfig ist ok. Kupplungstrommel ist freigängig, läuft auch etwas nach. Der Pumpenantrieb (Plastik) ist nicht mehr so doll, dürfte mit meinem Problem wohl nix zu tun haben. Die beiden Anlaufscheiben (0,3 + 0,8mm) sind auch vorhanden. Mir ist aufgefallen das der Anschlagring, der zwischen Pumpenantrieb und Sprengring sitzen soll, schlichtweg fehlt.

GC-Vergaser? Die Bohrung ist da, mit einer Moosgummidichtung versehen. Die habe ich auch erneuert, sowie sämtliche Dichtungen im Ansaug- und Abgastrakt.
Ich war der Meinung das nur der HS-236E verbaut wurde!?
Die Drehzahl mit der Neonlampe zu prüfen ist genial. Werde ich die Tag mal probieren. Was kostet ein Drehzahlmesser und wo bekomme ich so ein Ding?

Jedenfalls habe ich beim einstellen der 6800er ein wenig an mir gezweifelt...:wink: Meine 115i und CC116 hatte ich wirklich komplett zerlegt...sie laufen beide wieder wunderbar. :lol:

Ich denke ich werde mir die Kupplung bestellen (es gibt wohl nur noch die neue Ausführung), Pumpenantrieb und diesen Anschlagring.
Ich werde auf alle Fälle berichten.

Gruß
Michel
 
Thema: Dolmar 6800i

Ähnliche Themen

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

Abenteuer Stihl KM 130R

Verdrahtung Aufsitzmäher Husqvarna CT 130

Makita HR2611ft Problem/"Kupplung Synchronisation"

Dolmar PS 390 Säuft ab

Oben