benzinmäher geht nicht AUS!

Diskutiere benzinmäher geht nicht AUS! im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - hallo. habe einen benzinmäher mit tecumseh vantage 35 motor (mein erster benzinmäher, daher etwas ratlos). folgendes problem: nach...
H

hotzerich

Registriert
22.05.2005
Beiträge
8
hallo. habe einen benzinmäher mit tecumseh vantage 35 motor (mein erster benzinmäher, daher etwas ratlos). folgendes problem: nach startschwierigkeiten bekam ich den mäher nach gründlicher reinigung ans laufen, allerdings ging er nicht mehr aus. beim loslassen des bedienhebels verringerte sich zwar die drehzahl, wenn ich den regler am vergaser von hand weiter zudrückte ging die drehzahl auch noch etwas runter , aber er ging eben nicht mehr aus. in meiner ratlosigkeit hab ich den zündkerzenstecker rausgezogen um ihn auszuschalten.

bei dieser aktion kam mir auch der gedanke einen schalter ins zündkabel einzubauen, bringt das was, bzw. sollte man so etwas tun?????

danke für eure antwort!!
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.606
Ort
Mannheim/Baden-Württ.
Da ist die Sicherheitsbremse Def.
die sitzt unter dem Schwungrad
da sollte die Werkstatt rann.............
 
H

hotzerich

Threadstarter
Registriert
22.05.2005
Beiträge
8
danke für den tip. der bowdenzug vom hebel geht bei mir aber nur zum vergaser und dort ist ende.
wenn ich den deckel mit dem anwerfmechanismus abnehme ist dort nur das rad mit dem magnet(?) für die zündspule. darunter fängt schon der zylinder an. wo kann denn da die schwungradbremse sitzen?
danke und gruß
ralf
 
M

Mac624

Registriert
24.05.2005
Beiträge
2.472
Der Mäher muß dann schon älter sein (kein Sicherheitsschalter). Der Gaszuzg ist dann links am Vergaser eingehängt. Über den Hebel am Vergaser wird der Motor auch ausgeschaltet. Setz´den Zug an der Halteschraube etwas nach vorne....dazu Halteschraube (oder Klemme) lösen, gesamten Zug nach vorne schieben, natürlich nicht zuviel. Müßte normalerweise funktionieren.
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.606
Ort
Mannheim/Baden-Württ.
ähm............
Sch.....ade es hörte sich so an als das das Gerät erst
1-2 Jahre alt ist
scheint aber so zu sein Gerät 5-8 Jahre alt
dann hat natürlich MAC 624 recht
 
H

hotzerich

Threadstarter
Registriert
22.05.2005
Beiträge
8
der mäher ist baujahr 2001. das mit dem gaszug werde ich als nächstes versuchen. besten dank schon mal und schönen feiertag!
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.606
Ort
Mannheim/Baden-Württ.
ähm....................
2oo1 dann sollte der Motor doch eine Motorbremse haben
ausser Ein Gerät "altgerät"
das heißt neben dem "gashebel" ist ein "bremsbügel" für den
Motor vorhanden :?:
der gegenüberliegender Seite des Vergasers montiert ist
und geht unter die Schwungscheibe :!:
da es Sich um ein Sicherheitsrelevantels Teil handelt
nochmal die Bitte das ist nur was für den Fachmann :!:
denn ein Stromschlag der Zündkerze :x oder
in den Gefahrenbereich vom Messer :idea: und schon
haben Sie ein Problem...............
 
H

hotzerich

Threadstarter
Registriert
22.05.2005
Beiträge
8
hallo! also, jetzt der vollständigkeit halber: kynast b aero standard v48 2,3 kw viertakt; nr/bj 02015 10003483 4 0/2001 (daten vom typenschild). es gibt nur den gasbügel, keine schalter oder sonstwas bremsenähnliches. kann heute leider nix ausprobieren wg zu laut am feiertag. morgen gehts weiter, gruß und danke, ralf
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.606
Ort
Mannheim/Baden-Württ.
ich habe mir die Mühe gemacht
alle Et- Liste von Ky durchzusehen
und selbst bei geräten By 97-98 sind überall Motorbremsen montiert .
man sollte mal vom Motor die Typ und Modell daten wissen
z.B Van 148 E 25418 S 4125D
nur diese komplette nummer bringt klarheit
oder mail mir mal ein bild vom Motor rechts wo der Ölstutzen
sitzt adresse bekannt ?
 
H

hotzerich

Threadstarter
Registriert
22.05.2005
Beiträge
8
hallo,
motornummer: van 148 e-361120

bilder muß ich erst runterrechnen, schick ich dann zu.
mfg
ralf
 
B

bwoi

Registriert
28.06.2004
Beiträge
23
Ort
Hombourg Haut ( France )
Hallo,
das Problem hatte ich amit meinem Pinto auch schon. Das ist ein Masseproblem. Mal die Kabel kontrrollieren, kann sein das eins ab ist und den Motor berührt.
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.606
Ort
Mannheim/Baden-Württ.
Problem Gelöst::: !!!!!!!!!!!
anscheinend handelt sich es um einen "scheunenfund"
bzw. Gebrauchtkauf .
Am Motor wurden div. Teile Demontiert
der Motorregler und Der Bedienzug abgebaut und könnte daher gar nicht funtionieren....... :idea:
 
Thema: benzinmäher geht nicht AUS!
Oben