044 springt nur noch schlecht an

Diskutiere 044 springt nur noch schlecht an im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo, meine 044 von stihl springt momentan schlecht an. wenn sie erstmal gelaufen ist springt sie auch problemlos wieder an. meiner meinung nach...
R

rein

Registriert
14.01.2005
Beiträge
4
Hallo,
meine 044 von stihl springt momentan schlecht an. wenn sie erstmal gelaufen ist springt sie auch problemlos wieder an. meiner meinung nach bekommt sie keinen sprit. bin mir aber nicht sicher.
was meint ihr????? und was kann ich machen

mit besten dank im voraus
 
V

veuerfogel

Registriert
11.01.2005
Beiträge
4
Als erstes solltest Du einen Grundcheck der Maschine durchführen.
Luftfilter reinigen, Zündkerze mit einer kleinen Stahlbürste putzen, Elektrodenabstand überprüfen, eventuell austauschen. Vergaser auf Grundeinstellung. Das bedeutet: Hauptstellschraube und Leerlaufschraube ganz reindrehen. Dann beide Schrauben eine Umdrehung rausschrauben.
Sollten diese grundsätzlichen Dinge keine Verbesserung bringen, mußt Du ans Eingemachte:
Einlaßnadel ausbauen und reinigen, Einlaßregelhebel richtig einstellen, Düsendohrungen am Vergaser reinigen (Druckluft), eventuell Membrandichtung tauschen, Ventildüse reinigen ...

Viel Erolg !
 
Thema: 044 springt nur noch schlecht an

Ähnliche Themen

"Professionelle" Elektro-Kettensägen

Viking MT 585 springt warm nicht an.

ein paar Fragen zum Heizungspumpentausch

Briggs OHV startet schlecht

LTE / 4G GSM Repeater - Erfahrungen?

Neueste Themen

Oben