Schneefräse Ariens ST8526LE Probleme unter Last

Hier findet ihr alles über Hochdruckreiniger, Werkstattsauger, Schneefräsen & Co.

Moderator: moto4631

Antworten
Benutzeravatar
Blackforest
Beiträge: 4
Registriert: Dienstag 4. Februar 2020, 19:04
Wohnort/Region: Rickenbach

Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von Blackforest » Dienstag 4. Februar 2020, 19:17

Hallo zusammen,
Bin neu im forum und habe gleich mal eine Frage.
Meine Schneefräse Ariens ST8526LE Motor: 8,5PS 318ccm Tecumseh LH318SA macht Probleme .
Im stand läuft sie top, auf Vollgas kein Thema aber wenn ich das Fräswerk zuschalten geht sie mit der Drehzahl runter bis kurz vorm Absterben und kommt dann wieder hoch als ob nix gewesen wäre.
Habe die Zündkerze gewechselt, den Vergaser und den Tank gereinigt.
Spritleitung ist auch frei.
An was kann das noch liegen ( kann man den vergaser falsch einhängen?).
Gruß aus dem Schwarzwald
Michael

Benutzeravatar
powersupply
Beiträge: 15101
Registriert: Sonntag 10. April 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von powersupply » Dienstag 4. Februar 2020, 19:40

"Pumpt" der Motor dann unter Last oder ist das fast Absterben nur ein einmaliger Vorgang?

PS

Benutzeravatar
Blackforest
Beiträge: 4
Registriert: Dienstag 4. Februar 2020, 19:04
Wohnort/Region: Rickenbach

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von Blackforest » Dienstag 4. Februar 2020, 20:45

Die drehzahl geht runter als würde ich sie abstellen und kommt dann wieder hoch.
Das passiert bei jedem zuschalten vom Fräswerk.
Gruß

Benutzeravatar
powersupply
Beiträge: 15101
Registriert: Sonntag 10. April 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von powersupply » Mittwoch 5. Februar 2020, 01:23

Hi
Ich würde Mal schauen ob die Drehzahlregelung leichtgängig und nicht verbogen ist.
Ob das jetzt bei der Maschine mit Fliehkraft- oder Windfahne gesteuert wird weiß ich nicht.

PS

Benutzeravatar
m_karl
Beiträge: 1020
Registriert: Samstag 20. Juni 2015, 21:07
Wohnort/Region: AT Salzburg

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von m_karl » Mittwoch 5. Februar 2020, 08:04

Ist das Fräswerk leichtgängig?

Benutzeravatar
Blackforest
Beiträge: 4
Registriert: Dienstag 4. Februar 2020, 19:04
Wohnort/Region: Rickenbach

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von Blackforest » Mittwoch 5. Februar 2020, 08:20

Fräswerk ist in Ordnung. Das Gestänge ist auch leichtgängig. Weis nur nicht ob ich den vergaser richtig eingehängt hab. Sind 3 Löcher zum einhängen, habe den Vergaser im mittleren eingehängt. Könnte es daran liegen?

Benutzeravatar
powersupply
Beiträge: 15101
Registriert: Sonntag 10. April 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von powersupply » Mittwoch 5. Februar 2020, 08:49

Blackforest hat geschrieben:
Mittwoch 5. Februar 2020, 08:20
. Könnte es daran liegen?
Möglich. Probiers doch einfach aus.

PS

Benutzeravatar
Blackforest
Beiträge: 4
Registriert: Dienstag 4. Februar 2020, 19:04
Wohnort/Region: Rickenbach

Re: Schneefräse Ariens ST8526LE Probleme unter Last

Beitrag von Blackforest » Mittwoch 16. September 2020, 17:06

So da bin ich wieder. Lange her ich weiß :D .
Wollte noch des Rätsels Lösung preisgeben.
Also das Gestänge war falsch eingehängt das muss in das Loch das am nächsten zum einlasskrümmer liegt. Zudem war die Dichtung zwischen vergaser und krümmer futsch ( kleiner riss am schraubenloch kaum zu sehen) . Nachdem das gemacht war lief sie ohne Sägen und stirbt nicht mehr ab beim zuschalten vom Fräswerk. Standgas eingestellt und das hält sie wunderbar :D .
Hoffe das hilft auch anderen.
Gruß Michael

Antworten