Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Probleme und Erfahrungen mit Billigwerkzeugen von Aldi, Lidl und Co findet ihr hier

Moderator: Alfred

Nervensaeger
Beiträge: 151
Registriert: Freitag 31. Mai 2013, 13:59
Wohnort/Region: MSP

Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von Nervensaeger » Sonntag 29. November 2020, 01:02

Im September habe ich mir bei Aldi den genannten Bohrschrauber gekauft.
Bewusst da und nicht Lidl, weil ich was ohne Koffer wollte sowie dank Heckenschere schon Akku und Ladegerät von Ferrex hatte. Mit der Performance-Serie von Parkside (bürstenlose Motoren) hatte ich auch geliebäugelt, doch der Aufpreis passte nicht zu meiner sporadischen Nutzung und es gab Kommentare, dass die Geräte bei kalten Temperaturen komplett streiken.

Erster Eindruck vom FAB 20-Ia: Der Schrauber liegt gut in der Hand, ist eher schwer, hat gut Power (Angabe 45 Nm). Paar Probebohrungen gemacht und gefreut. Als ich damit erstmals schrauben wollte, kam das böse Erwachen: Keine Spur von Sanftanlauf, drückte ich auf den Ein/Ausschalter, legte das Gerät schlagartig mit mindestens der halben Nenndrehzahl los, etwas später wurde daraus "alles oder nichts". Schrauben eindrehen geht so nicht, schon gar nicht recht kleine mit PZ-Antrieb.

Das Gerät ging bei Conmetall-Meister (Importeur) in den Garantietausch, was relativ lange dauerte. Als das Ersatzgerät kam, hatte es den beschriebenen Fehler nicht. Wie ich es von anderen Akkuschraubern kenne, pfiff es leise wenn man vorsichtig "Gas" gab und lief mit etwas mehr langsam an. Hat mich gefreut und ich habe es samt angesteckten Akku ins Kellerregal gestellt.
Doch heute wollte ich es zum Schrauben benutzten und es ist exakt der gleiche Fehler wie beim ersten Gerät aufgetreten - ohne eine einzige Bohrung oder Schraubung. Natürlich werde ich wieder einen Garantiefall daraus machen.

Irgend wer hier, der bessere Erfahrungen mit dem Bohrschrauber FAB 20-Ia gemacht hat? Oder darf man Akku-Werkzeuge nicht mit angesteckten Akku lagern?

Ein_Gast
Beiträge: 1651
Registriert: Sonntag 16. Juli 2017, 01:04
Wohnort/Region: Ruhrpott

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von Ein_Gast » Sonntag 29. November 2020, 01:29

Nervensaeger hat geschrieben:
Sonntag 29. November 2020, 01:02
Oder darf man Akku-Werkzeuge nicht mit angesteckten Akku lagern?
Offiziell nicht. Meiner Erfahrung nach schadet es in der Realität aber nicht. Wir reden hier ja für gewöhnlich nicht von mehreren Jahren.

Habe mal den Stromverbrauch meiner Makita-Geräte im ausgeschalteten Zustand gemessen. Der lag im unteren einstelligen µA-Bereich knapp an der Bestimmungsgrenze meines Messgeräts. Es ist also nicht davon auszugehen, dass da irgendwas nennenswertes passiert.

Benutzeravatar
powersupply
Beiträge: 15897
Registriert: Sonntag 10. April 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von powersupply » Sonntag 29. November 2020, 01:53

Nervensaeger hat geschrieben:
Sonntag 29. November 2020, 01:02
Irgend wer hier, der bessere Erfahrungen mit dem Bohrschrauber FAB 20-Ia gemacht hat? Oder darf man Akku-Werkzeuge nicht mit angesteckten Akku lagern?
Wie ein_Gast schon berichtete und gemessen hat. Eigentlich darf das (heute) nichts mehr ausmachen.
Nervensaeger hat geschrieben:
Sonntag 29. November 2020, 01:02
Das Gerät ging bei Conmetall-Meister (Importeur) in den Garantietausch, was relativ lange dauerte. Als das Ersatzgerät kam, hatte es den beschriebenen Fehler nicht. Wie ich es von anderen Akkuschraubern kenne, pfiff es leise wenn man vorsichtig "Gas" gab und lief mit etwas mehr langsam an. Hat mich gefreut und ich habe es samt angesteckten Akku ins Kellerregal gestellt.
Doch heute wollte ich es zum Schrauben benutzten und es ist exakt der gleiche Fehler wie beim ersten Gerät aufgetreten - ohne eine einzige Bohrung oder Schraubung. Natürlich werde ich wieder einen Garantiefall daraus machen.
Mache doch mal den Test bei verschiedenen Akkuspannungen. Und vor Allem beobachte wie sich die Akkuspannung über Tage hinweg verändert. 3mA eine Woche lang machen auch 500mAh aus...

PS

GiovanniB
Beiträge: 397
Registriert: Montag 25. Dezember 2017, 23:37
Wohnort/Region: Württemberg

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von GiovanniB » Sonntag 29. November 2020, 02:07

Ein_Gast hat geschrieben:
Sonntag 29. November 2020, 01:29
Nervensaeger hat geschrieben:
Sonntag 29. November 2020, 01:02
Oder darf man Akku-Werkzeuge nicht mit angesteckten Akku lagern?
Offiziell nicht.
Seit wann das nicht? Viele Geräte werden bereits mit montiertem Akku geliefert.

Ich lasse bei meinen Maschinen (Metabo, Bosch usw.) fast immer einen Akku dran und es gab noch nie das geringste Problem. In den Metabo Anleitungen finde ich auch keinerlei entsprechenden Hinweis. Bei Bosch steht's drin - habe gerade die Anleitung des GSR 12V-15 vorliegen. Aber genau der wird werksseitig mit installiertem Akku geliefert. Was soll man sich dabei denken? Der Hersteller hält sich nicht an seine eigenen Vorgaben.

Übrigens ist die Drehmomentangabe beim Ferrecks (oops! wären sie doch bei "Workzone" geblieben) der harte Schraubfall, also für die Praxis i.d.R. nutzlos. Über den tatsächlichen Drehmomentwert (weicher Schraubfall) schweigt sich der Inverkehrbringer dezent aus. Der dürfte im Bereich eines guten (aber wesentlich kompakteren) 12 V Markengeräts liegen. Beispielsweise gibt Metabo für den sehr kompakten "PowerMaxx BS 12 BL" 45 Nm hart / 18 Nm weich an. Dem "20 V" Aldi-Gerät würde ich keinesfalls mehr zutrauen.

Ein_Gast
Beiträge: 1651
Registriert: Sonntag 16. Juli 2017, 01:04
Wohnort/Region: Ruhrpott

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von Ein_Gast » Sonntag 29. November 2020, 02:26

GiovanniB hat geschrieben:
Sonntag 29. November 2020, 02:07
Seit wann das nicht? ... Bei Bosch steht's drin
Nagel mich jetzt nicht genau auf Hersteller und Geräte fest. Habe es selbst schon einige Male gelesen ohne jetzt konkret sagen zu können, wo. Aber du schreibst ja selbst, dass es vorkommt. Das gehört zu den Punkten, die bei mir links rein und rechts raus gehen. Der einzige Grund, warum hei mir Geräte ohne Akkus im Schrank liegen, ist, weil ich die Akkus in einem anderen Gerät habe :mrgreen:

MrDitschy
Moderator
Beiträge: 5777
Registriert: Dienstag 11. August 2015, 08:03
Wohnort/Region: Franken

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von MrDitschy » Sonntag 29. November 2020, 09:27

In meinen Makita Schraubern und weiteren Geräten steckt auch immer der Akku.
Bei Billigschraubern könnte aber auch an wichtigen Bauteilen gespart worden sein, von daher was steht denn in der Ferrex BDA dazu drin?
Ditschy
Motto: Wir sind zu arm um billig zu kaufen!

AkkuAdapter (Makita 18V Lxt): Akku Eigenbau AkkuAdapter zu anderen Herstellern ...
Werkzeug-News Akkuliste: zur Liste / zum Thread

Benutzeravatar
powersupply
Beiträge: 15897
Registriert: Sonntag 10. April 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von powersupply » Sonntag 29. November 2020, 10:43

Es gab wohl von einem Hersteller hochwertiger Schleifgeräte auch mal eine Serie Maschinen die den gesteckten Akku getötet haben. Da war aber immer nur eine Zelle im Pack tiefentladen. Die beiden Anderen waren jeweils i.O.

PS

Nervensaeger
Beiträge: 151
Registriert: Freitag 31. Mai 2013, 13:59
Wohnort/Region: MSP

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von Nervensaeger » Sonntag 29. November 2020, 11:05

Potzblitz, in der Anleitung steht tatsächlich, man soll nach Arbeitsende den Schrauber abkühlen lassen, Akku und Einsatzwerkzeug entnehmen.
Habe mal gemessen: Zumindest im jetzigem Zustand fließt dann aber kein Strom. Sobald man vom Schalter geht fällt der Strom auf Null, auch im µA-Bereich des Multimeters messe ich da 0. Jetzt ist dieses Gerät natürlich kaputt. Der Akku ist völlig in Ordnung, siehe meine Beiträge in Thema
Parkside X "20 V" Team Akkusystem (18 V - 4 Ah für 29,99 €)
viewtopic.php?f=4&t=42977&start=40#p425038

Hab auch mal bei meinem Parkside-Bohrhammer gemessen. Der zieht nach dem Ausschalten noch für eine Minute 0,026 A, danach aber auch 0,0.

Mark 303
Beiträge: 417
Registriert: Samstag 2. November 2019, 14:14
Wohnort/Region: Odenwaldkreis

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von Mark 303 » Sonntag 29. November 2020, 11:51

Also ich kenne das man den Akku nach dem Arbeiten entnehmen soll überwiegend noch von Akku-Werkzeugen aus den 80-90 Jahren. Bin auch definitv der Meinung, dass es dem Gerät heute keinen Abbruch mehr tun sollte!

Würde hier eher mal auf minderwertige Materialien also Qualität tippen!

Möchte keinem auf die Füße treten, aber.....: Vlt. doch mal etwas mehr euronen in die Hand nehmen und was halbwegs gescheites kaufen.
good tools, good Job!
.... :D :schlaubi: ....

Benutzeravatar
powersupply
Beiträge: 15897
Registriert: Sonntag 10. April 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: Ärger mit Ferrex Akku-Bohrschrauber FAB 20-Ia

Beitrag von powersupply » Sonntag 29. November 2020, 12:29

Nervensaeger hat geschrieben:
Sonntag 29. November 2020, 11:05
Potzblitz, in der Anleitung steht tatsächlich, man soll nach Arbeitsende den Schrauber abkühlen lassen, Akku und Einsatzwerkzeug entnehmen.
Habe mal gemessen:
Naja. In solchen Anleitungen steht viel, für den Anwender sinnloses, aber für den Hersteller sinnvolles zum Abwenden von Ansprüchen drin.

PS

Antworten