Sachs Stamo St281/282 Eisemann BSKA 5

Fragen über Stromgeneratoren, Motorpumpen, Baustellenstransporter und Motorgeräte, die nicht in die anderen Rubriken passen, können hier gestellt werden

Moderator: burnie86

Benutzeravatar
Minihobel
Beiträge: 10
Registriert: Samstag 27. März 2021, 13:14
Wohnort/Region: NRW

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von Minihobel » Sonntag 28. März 2021, 16:48

Ich habe in einem anderen Forum folgendes gefunden. Was haltet ihr davon?
Über eine 12v Batterie in Reihe ein 12v Leuchtmittel kann man die Erregung wieder erneuern
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Minihobel
Beiträge: 10
Registriert: Samstag 27. März 2021, 13:14
Wohnort/Region: NRW

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von Minihobel » Sonntag 28. März 2021, 17:19

Minihobel hat geschrieben:
Sonntag 28. März 2021, 16:07


Ich habe schon des Öfteren damit geschweißt und es immer gut gegangen. Aber gut zu wissen, danke.

Kleiner Nachtrag zum Schweißvorhaben.
Als ich an dem Tag schweißen wollte, stellte ich fest das die Schweißelektrode nur ganz leicht funkte. Habe es immer und immer wieder probiert, bis ich es aufgegeben habe.
Danach habe ich an dem Sicherungsautomat die Spannung gemessen. zu dem Zeitpunkt lag sie noch bei 12V ca.
Heute, einige Wochen später liegt sie bei 0V. Was mich immer mehr denken lässt, das der Rotor sein Magnetfeld verloren hat.

FastDriver
Beiträge: 100
Registriert: Mittwoch 10. März 2021, 10:58
Wohnort/Region: GG

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von FastDriver » Sonntag 28. März 2021, 19:01

Minihobel hat geschrieben:
Sonntag 28. März 2021, 17:19
Minihobel hat geschrieben:
Sonntag 28. März 2021, 16:07


Ich habe schon des Öfteren damit geschweißt und es immer gut gegangen. Aber gut zu wissen, danke.

Kleiner Nachtrag zum Schweißvorhaben.
Als ich an dem Tag schweißen wollte, stellte ich fest das die Schweißelektrode nur ganz leicht funkte. Habe es immer und immer wieder probiert, bis ich es aufgegeben habe.
Danach habe ich an dem Sicherungsautomat die Spannung gemessen. zu dem Zeitpunkt lag sie noch bei 12V ca.
Heute, einige Wochen später liegt sie bei 0V. Was mich immer mehr denken lässt, das der Rotor sein Magnetfeld verloren hat.
Der Rotor magnetisiert sich im betrieb über die Erregerspannung, aber wenn der Generator ewig gestanden hat kann es sein das er seine Restmagnetisierung verlohren hat und dann für den ersten start "Magnetisiert" werden.... also wenn du Spannung hattest ist es eher ein anderes Problem zb. Mangelnder Kontakt der Schleifkohlen oder durchgebrannt
Wer IFA fährt - fährt nie verkehrt

Benutzeravatar
Minihobel
Beiträge: 10
Registriert: Samstag 27. März 2021, 13:14
Wohnort/Region: NRW

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von Minihobel » Sonntag 28. März 2021, 20:20

Ich habe eben nochmal Spannungen und Widerstände im laufenden Betrieb gemessen.
Nachdem ich die Platine angeschlossen hatte machte das Aggregat auf einmal eine Belastung. Ich habe die Kontakte der Erregerspule sofort abgezogen und man konnte einen kleinen Lichtbogen sehen.
Keine Ahnung woher das jetzt kam?
Das selbe habe ich dann noch ein zwei mal probiert, konnte es aber nicht reproduzieren.

Was sich jetzt verändert hat ist der Widerstand der Erregerwicklung.
Vorher 80ohm Jetzt 11ohm.
Datenblatt sagst 37ohm.

Hab ist die Wicklung jetzt gegrillt?

Benutzeravatar
Minihobel
Beiträge: 10
Registriert: Samstag 27. März 2021, 13:14
Wohnort/Region: NRW

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von Minihobel » Mittwoch 31. März 2021, 13:35

Soooo
Bin dem Fehler auf die schliche gekommen.
Ich habe in der Erregerwicklung nen Widerstand von 80ohm und nicht so wie Werksseitug 0,37ohm.
Dadurch habe ich auch nur nen Erregerstrom von 0,14A und nicht 0,4A wie Werksseitig "gewünscht".
Wenn ich über nen Stepup Converter die Erregerspannung von 13V auf ca 60V erhöhe, bekomme ich ne Spannung von 210V U-MP.
Bedeutet, Erregerwicklung defekt.
Schleifring wurde gereinigt und die Anschlüsse vom Schleifring in den Rotor neu angelötet. Leider hat alles nix gebracht.

Hat jemand zufällig nen passenden Rotor zuhause rumfliegen?

Fotos folgen

Benutzeravatar
Minihobel
Beiträge: 10
Registriert: Samstag 27. März 2021, 13:14
Wohnort/Region: NRW

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von Minihobel » Mittwoch 31. März 2021, 13:38

Das ist die Variante vom BSKA5 welche keine kühlrippen am Generator und ohne Lüfterrad und die Schleiferinnen auf der Motor abgewandten Seite.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

08fünfzehn
Beiträge: 481
Registriert: Donnerstag 12. Mai 2016, 09:52
Wohnort/Region: Holdorf-Niedersachsen

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von 08fünfzehn » Donnerstag 8. April 2021, 18:30

Wärst du damit mal 5 Monate früher gekommen.
Meinen habe ich zur Deponie gebracht...

FastDriver
Beiträge: 100
Registriert: Mittwoch 10. März 2021, 10:58
Wohnort/Region: GG

Re: Sachs Stamo St281/282 Eisemann BSKA 5

Beitrag von FastDriver » Donnerstag 8. April 2021, 21:55

Minihobel hat geschrieben:
Mittwoch 31. März 2021, 13:35
Soooo
Bin dem Fehler auf die schliche gekommen.
Ich habe in der Erregerwicklung nen Widerstand von 80ohm und nicht so wie Werksseitug 0,37ohm.
Dadurch habe ich auch nur nen Erregerstrom von 0,14A und nicht 0,4A wie Werksseitig "gewünscht".
Wenn ich über nen Stepup Converter die Erregerspannung von 13V auf ca 60V erhöhe, bekomme ich ne Spannung von 210V U-MP.
Bedeutet, Erregerwicklung defekt.
Schleifring wurde gereinigt und die Anschlüsse vom Schleifring in den Rotor neu angelötet. Leider hat alles nix gebracht.

Hat jemand zufällig nen passenden Rotor zuhause rumfliegen?

Fotos folgen
Ich weis nicht ob ich gerade falsch liege.... aber Erregerstrom kommt aus der Statorwicklung und erregt das Magnetfeld im Rotor... also evt eher Stator defekt als Rotor?
Wer IFA fährt - fährt nie verkehrt

Antworten