ELU PS174 macht Probleme

Ob Kapp- und Gehrungssäge, Bandsäge, Formatkreissäge, Drehbank, Ständerbohrmaschine oder gar das Bearbeitungszentrum. Hier geht es um Fragen rund um alle stationären Maschinen.

Moderatoren: Alfred, moto4631

Antworten
Benutzeravatar
Wulfa
Beiträge: 7
Registriert: 30. Aug 2020, 14:45
Wohnort/Region: MZG

ELU PS174 macht Probleme

Beitrag von Wulfa » 4. Sep 2020, 10:29

Hallo

Meine ELU Ps174, die ich von meinem Schwiegervater geerbt habe macht mir Probleme.
Nach einem Lagerschaden Riemenseitig auf beiden Wellen und deren Austausch läuft die Maschine einfach nicht rund.
Hierzu nochmals herzlichen Dank für die Unterstützung an @DerAlteSchrauber

Sie bekommt keine volle Leistung und läuft sehr rau. Dies auch bei demontierten Riemen. Beide Wellen drehen sich wunderbar leichtgängig.

Gibt s noch Hoffnung die Maschine wieder vernünftig ins laufen zu bekommen?

Wenn es erlaubt ist würde ich gerne auch ein kurzes Video einstellen, bei dem man das Bürsenfeuer als auch den rauen Lauf sehen bzw. hören kann. Bin mir da jetzt nicht sicher ob es erlaubt ist.

Grüße Wolfgang

Benutzeravatar
powersupply
Beiträge: 14920
Registriert: 10. Apr 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: ELU PS174 macht Probleme

Beitrag von powersupply » 4. Sep 2020, 17:08

Hallo

Warum sollen Videos nicht erlaubt sein.
Es gibt ja sogar eine Funktion mit der Du Youtube-Videos komfortabel einbetten kannst.
Cideos bei Vimeo kannst Du daher nur verlinken.

Haben die neuen Lager, wenn sie jetzt schon so wunderbar leicht laufen vielleicht schon etwas viel Lagerluft?

PS

Benutzeravatar
Wulfa
Beiträge: 7
Registriert: 30. Aug 2020, 14:45
Wohnort/Region: MZG

Re: ELU PS174 macht Probleme

Beitrag von Wulfa » 4. Sep 2020, 18:00

Hallo

Hier mal 2 Videos.

https://youtu.be/vWH0XssHQVo

https://youtu.be/kbx4dbIiDFM

Grüße Wolfgang

Benutzeravatar
H. Gürth
Beiträge: 12529
Registriert: 3. Feb 2004, 00:07
Wohnort/Region:
Wohnort: MKK

Re: ELU PS174 macht Probleme

Beitrag von H. Gürth » 4. Sep 2020, 18:21

Anker und / oder Feldwicklung defekt !
Evtl. noch eine hängende Kohlebürste, aber eher das oben genannte.
Nichts wissen macht nichts.
..........und mich gar nicht erst fragen !

Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.

Benutzeravatar
powersupply
Beiträge: 14920
Registriert: 10. Apr 2005, 17:25
Wohnort/Region: BB
Wohnort: BB

Re: ELU PS174 macht Probleme

Beitrag von powersupply » 4. Sep 2020, 21:27

Eventuell sind die Lager nicht an der selben Stelle auf der Welle platziert und jetzt schleifen die Kohlen an der Einfassung der Anschlußdrähte des Kollektors :glaskugel:
Oder wurde der Halter bei der De- bzw Remontage verbogen.

PS

Benutzeravatar
DerAlteSchrauber
Beiträge: 434
Registriert: 1. Nov 2015, 15:07
Wohnort/Region: Landkreis DH

Re: ELU PS174 macht Probleme

Beitrag von DerAlteSchrauber » 4. Sep 2020, 21:52

Hallo Wolfgang,

das hört sich leider nach einem defekten Anker an, Unterbrechung einer Spule oder Kollektorschaden eventuell bei der Demontage oder Montage ein Draht abgerissen.
Bau den Anker noch mal aus, und zeige uns ein paar Bilder vom Kollektor, da kann man dann mehr erkennen.
Wenn du viel Glück hast du die Kohlehalter auch nur falsch montiert (die haben eine Einbaurichtung) so das sie am Kollektor gestreift haben, so das sich eine Kohle verklemmt hat.

Gruß

Benutzeravatar
Wulfa
Beiträge: 7
Registriert: 30. Aug 2020, 14:45
Wohnort/Region: MZG

Re: ELU PS174 macht Probleme

Beitrag von Wulfa » 4. Sep 2020, 22:21

Hallo

Ich demontiere dann wieder alles und stelle entsprechend Bilder ein. Allerdings war der Lauf der Maschine auch schon vorher so. Sollte der Anker defekt kann ich die Maschine wohl vergessen.

Grüße Wolfgang

Benutzeravatar
DerAlteSchrauber
Beiträge: 434
Registriert: 1. Nov 2015, 15:07
Wohnort/Region: Landkreis DH

Re: ELU PS174 macht Probleme

Beitrag von DerAlteSchrauber » 4. Sep 2020, 22:35

Wulfa hat geschrieben:
4. Sep 2020, 22:21
Allerdings war der Lauf der Maschine auch schon vorher so.
wenn du das gleich gesagt hättest, währen die Tipps einfacher gewesen.
Wulfa hat geschrieben:
4. Sep 2020, 22:21
Sollte der Anker defekt kann ich die Maschine wohl vergessen.
so sieht es aus, nicht mehr lieferbar, vielleicht noch irgend wo gebraucht, sinnvoll :?:

Gruß

Benutzeravatar
Wulfa
Beiträge: 7
Registriert: 30. Aug 2020, 14:45
Wohnort/Region: MZG

Re: ELU PS174 macht Probleme

Beitrag von Wulfa » 5. Sep 2020, 03:58

Hallo

Sorry. Ich bin von einem Lagerschaden ausgegangen. Diese waren schon arg mitgenommen.

Grüße Wolfgang

Jürgi
Beiträge: 1092
Registriert: 11. Dez 2013, 00:00
Wohnort/Region: Bayrisches Allgaeu

Re: ELU PS174 macht Probleme

Beitrag von Jürgi » 5. Sep 2020, 09:04

Wenn die Maschine einen Lagerschaden hatte, dann vermute ich eine sehr lange Nutzungsdauer und sehr viele Betriebsstunden. Die Säge war wohl über Jahrzehnte des Schreiners Liebling und wurde viel benutzt.
Ich besitze auch so eine Säge mit der ich sehr zufrieden bin. Allerdings musste ich ziemlich lange suchen, um eine aus Privathand zu finden, die nicht völlig abgerockt war. Die meisten waren beim Profi im harten Einsatz und so sahen die auch aus.
Vielleicht kommst du gebraucht günstig an eine Säge, bei der die Pendelhaube defekt ist. Dann kannst du Teile schlachten.
Gruß Jürgen

Antworten