Suche Schaltplan für L-Tec VI200

Schweißgeräte und Know how rund ums Thema Schweißen

Moderatoren: Alfred, moto4631, Janik

Schlorg
Beiträge: 1157
Registriert: 12. Jan 2013, 19:35
Wohnort/Region: Erding
Wohnort: Lk. Erding
Kontaktdaten:

Re: Suche Schaltplan für L-Tec VI200

Beitrag von Schlorg » 27. Jan 2020, 10:58

Alles gut mit dem Lüfter... Danke euch! :top:

Hab gestern zuerst mal den Kondensator gemessen... wie Domi schon schrieb kann 46µF nicht sein, waren auch nur 4, Augen auf... aber die 4µF hatte er auch, war ganz einwandfrei... Aber Spannung lag keine an da hinten.... Also habe ich den Kabelbaum mal etwas aufgedröselt und nachverfolgt und dann hab ich ihn entdeckt, den kleinen Bimetallschalter... Sitzt oben auf dem Gleichrichter... Hab mal die Kabel abgezogen und gebrückt... Siehe da, der Lüfter läuft gleich tüchtig los...

Hab den Bimetallschalter dann mal durchgemessen und vorsichtig mit der Heißluftpistole angewärmt, ließ sich aber nicht zur Kooperation bewegen, deswegen bleibt er jetzt wo er ist und der Lüfter wurde auf Dauerlauf geklemmt... Ist mir eh lieber, da weiß ich woran ich bin... :top:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

DHLA
Beiträge: 168
Registriert: 8. Feb 2009, 21:08
Wohnort/Region:

Re: Suche Schaltplan für L-Tec VI200

Beitrag von DHLA » 2. Feb 2020, 17:23

Das Gerät ist OK
Der Lüfter läuft erst ab einer bestimmten Temperatur an
Ich habe es erst wenige Male geschafft im Hochsommer den Lüfter zum laufen zu bringen
Der läuft dann nur kurz, und schaltet dann ab

Antworten