Viking MT 585 springt warm nicht an.

Rasenmäher und Rasentraktoren, Motorsensen und Heckenscheren, aber auch Einachser gehören zu den Themen in diesem Forum.
noidem
Beiträge: 539
Registriert: 3. Jun 2008, 16:48
Wohnort/Region:

Viking MT 585 springt warm nicht an.

Beitrag von noidem » 8. Aug 2019, 20:11

Hallo, ich habe einen Viking MT 585 Aufsitzmäher.
Wenn er kalt ist, springt er mit Choke sofort an und läuft dann auch Prima. Ich kann dann solange Mähen wie ich will oder bis der Sprit leer ist ;)
Wenn ich aber zwischendurch den Aufsitzmäher aus mache und etwas stehen lasse. Ihn dann wieder starten möchte springt er nicht an. Wenn ich ihn ausmache und max 5 min stehen lasse, springt er auch sofort wieder an.
Ich muss dann immer erstmal Sprit in den Vergaser füllen und ewig Orgeln dann kommt er irgendwann. Dann läuft er aber auch perfekt.
Wenn ich den Benzinschlauch entferne am Vergaser und einmal mit Druckluft reinpuste und den Schlauch wieder anstecke, springt er meistens auch schnell wieder an.
Der Vergaser wurde bereits komplett zerlegt und Ultraschall gereinigt. Neuer Luftfilter und Benzinfilter ist auch verbaut.
Wie gesagt Kalt kommt er sofort, warm nur wenn er max 5 min gestanden hat oder nach etwas längeren stehen nur mit Hilfe und Geduld.
Achja absaufen tut er nicht da die Kerze immer mega trocken ist wenn ich versuche ihn Warm zu starten.
So als ob er kein Sprit bekommt.
Aber wie kann das sein?

Mfg noidem

Jürgi
Beiträge: 834
Registriert: 11. Dez 2013, 00:00
Wohnort/Region: Bayrisches Allgaeu

Re: Viking MT 585 springt warm nicht an.

Beitrag von Jürgi » 8. Aug 2019, 20:36

Belüftung vom Tank?
Wenn die nicht funktioniert, zieht er Unterdruck und bekommt keinen Sprit mehr.

noidem
Beiträge: 539
Registriert: 3. Jun 2008, 16:48
Wohnort/Region:

Re: Viking MT 585 springt warm nicht an.

Beitrag von noidem » 8. Aug 2019, 22:01

Aber dann dürfte er ja auch nicht wieder anspringen wenn ich ihn sofort nach dem abstellen wieder starten will. Ausserdem läuft der Sprit sehr gut aus dem Schlauch wenn ich ihn am Vergaser abziehe.

Benutzeravatar
H. Gürth
Beiträge: 12016
Registriert: 3. Feb 2004, 00:07
Wohnort/Region:
Wohnort: MKK

Re: Viking MT 585 springt warm nicht an.

Beitrag von H. Gürth » 8. Aug 2019, 23:29

Hat der Versager eine Magnetdüse ?
Nichts wissen macht nichts.
..........und mich gar nicht erst fragen !

Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.

noidem
Beiträge: 539
Registriert: 3. Jun 2008, 16:48
Wohnort/Region:

Re: Viking MT 585 springt warm nicht an.

Beitrag von noidem » 9. Aug 2019, 11:38

H. Gürth hat geschrieben:
8. Aug 2019, 23:29
Hat der Versager eine Magnetdüse ?
Nein hat er nicht.

Jürgi
Beiträge: 834
Registriert: 11. Dez 2013, 00:00
Wohnort/Region: Bayrisches Allgaeu

Re: Viking MT 585 springt warm nicht an.

Beitrag von Jürgi » 9. Aug 2019, 13:18

:glaskugel: Vielleicht die Zündspule, die die gestaute Hitze nicht verträgt. So lange der Motor läuft, wird die Zündspule über die Kühlluft mitgekühlt. Steht der Motor ein paar Minuten, bekommt die Zündspule die volle Abwärme.

Dlawso59
Beiträge: 115
Registriert: 12. Jun 2009, 14:23
Wohnort/Region:
Wohnort: Stuttgart

Re: Viking MT 585 springt warm nicht an.

Beitrag von Dlawso59 » 9. Aug 2019, 17:50

könnte auch Dampfblasenbildung sein.Vergaser bzw. Benzinschlauch wird durch "stehende" Hitze zu stark aufgeheizt.

noidem
Beiträge: 539
Registriert: 3. Jun 2008, 16:48
Wohnort/Region:

Re: Viking MT 585 springt warm nicht an.

Beitrag von noidem » 9. Aug 2019, 21:42

Dlawso59 hat geschrieben:
9. Aug 2019, 17:50
könnte auch Dampfblasenbildung sein.Vergaser bzw. Benzinschlauch wird durch "stehende" Hitze zu stark aufgeheizt.
Wie könnte man dem entgegen wirken?

Dlawso59
Beiträge: 115
Registriert: 12. Jun 2009, 14:23
Wohnort/Region:
Wohnort: Stuttgart

Re: Viking MT 585 springt warm nicht an.

Beitrag von Dlawso59 » 10. Aug 2019, 07:40

Benzinschlauch anders verlegen/schauen,dass die Hitze vom Vergaser wegkann bzw. gar nicht hinkommt.Alte Autos hatten oft ein "Hitzeschutzblech" unterm Vergaser,das oft aus Unkenntnis demontiert wurde. Ansonsten: mal googeln.
Hat der ne Rücklaufleitung? Dann könnte ein Dampfblasenabscheider helfen.
hier z.B. ne Erklärung:
http://www.marathos.de/volvo/oldtimer/d ... dung2.html

hier ein Abscheider:
http://www.teileportal24.de/autoteile/k ... 4836_0.htm

kontrollier ob zwischen Vergaser und dem Flansch,an dem er angeschraubt wird,alles i.O. ist.Da sitzt oft ein rel. dickes Stück aus Kunsstoff wie ne Dichtung,vielleicht wurde das durch ne einfache Papierdichtung ersetzt.
Kraftstoffleitung mal probeweise anders verlegen,z.B. " aussenrum" ,also ausserhalb der Motorhaube und auf kürzestem Weg dann zum Vergaser.
Mal ohne Motorabdeckung probieren wenn möglich.

Trabold
Beiträge: 6102
Registriert: 26. Jan 2004, 10:09
Wohnort/Region:
Wohnort: Mannheim/Baden-Württ.
Kontaktdaten:

Re: Viking MT 585 springt warm nicht an.

Beitrag von Trabold » 10. Aug 2019, 09:26

Ventilschaden ? einstellen ?
MOTORGERÄTEHÄNDLER Wir bieten TIPP'S & ERSATZTEILE für Gartengeräte Mein Grundsatz: Es ist ein Guter alter Brauch-da wo man geholfen bekommt- da KAUFT man auch. Mail: trabold (ät) t-online.de
P.S. Danke(hat geklappt) ist kein Zahlungsmittel, es freut nicht nur den Tippgeber

Antworten