Briggs & Stratton Motor 12 607

Rasenmäher und Rasentraktoren, Motorsensen und Heckenscheren, aber auch Einachser gehören zu den Themen in diesem Forum.

Moderator: Brandmeister

Antworten
Bastelmetty
Beiträge: 4
Registriert: Sonntag 21. November 2021, 10:12
Wohnort/Region: NRW
Wohnort: Krefeld

Briggs & Stratton Motor 12 607

Beitrag von Bastelmetty » Sonntag 21. November 2021, 10:47

:kp: Hallo liebes Forum.
Ich habe einen STD Aufsitzmäher wieder flott gemacht. Luftfilter, Zündkerze und Batterie wurden erneuert. Der Vergaser wurde zerlegt und gereinigt.
20211025_165645~2.jpg
.
Nun mein Problem:
Der Anlasser dreht frei, der Zündfunke ist gut vorhanden, der Motor springt jedoch nicht an. Auch die Choke -Stellung bringt keine Abhilfe. Die Batterie wurde vom Fachmann getestet. Wenn jedoch mit Starthifekabeln eine Autobatterie abgeklemmt wird startet der Motor. Kann der Fehler mit dem Dekompressionsmechanismus zusammenhängen? Oder gibt es eine andere Erklärung.
Vielen Dank im Voraus.

LG Metty

Auch Du hast bei Anmeldung im Forum zugestimmt, eine Herkunftsangabe (Wohort/Region) kleiner Bundesland zu machen. Bitte bei der nächsten Anmeldung nachholen, andernfalls erfolgt die Stilllegung Deines Accounts! --Brandmeister
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Wegwerfen kann jeder

Blauer Horst
Beiträge: 74
Registriert: Samstag 29. September 2018, 20:29
Wohnort/Region: Lüdinghausen

Re: Briggs & Stratton Motor 12 607

Beitrag von Blauer Horst » Montag 22. November 2021, 09:13

Hallo Metty,

der Dekompressionsmechanismus wäre eine Möglichkeit, oder ein Problem mit dem Anlasser.

Hast du mal die Batteriespannung unter Last, also beim Anlassen gemessen?

Blauer Horst
Beiträge: 74
Registriert: Samstag 29. September 2018, 20:29
Wohnort/Region: Lüdinghausen

Re: Briggs & Stratton Motor 12 607

Beitrag von Blauer Horst » Montag 22. November 2021, 09:31

Ergänzung: Wurde das Ventilspiel überprüft und ggf. eingestellt? War das auffällig groß oder klein?

Wenn der Motor mit der Autobatterie* gestartet wurde, läuft er dann normal?


*Das sollte man auch nicht bedenkenlos machen.

Bastelmetty
Beiträge: 4
Registriert: Sonntag 21. November 2021, 10:12
Wohnort/Region: NRW
Wohnort: Krefeld

Re: Briggs & Stratton Motor 12 607

Beitrag von Bastelmetty » Dienstag 23. November 2021, 10:54

Vielen Dank für die Tipps.
Ich werde das Ventilspiel prüfen und die Spannung messen.
Der Starter dreht aber gut durch, auch bei längeren Startversuchen.

Könnte ja auch am Zündtiming liegen, habe mal gehört daß das Schwungrad sich verstellen kann :roll: .
Ich prüfe eure Hinweise erst einmal.

....werde die Ergebnisse posten.
LG Metty
Wegwerfen kann jeder

Blauer Horst
Beiträge: 74
Registriert: Samstag 29. September 2018, 20:29
Wohnort/Region: Lüdinghausen

Re: Briggs & Stratton Motor 12 607

Beitrag von Blauer Horst » Dienstag 23. November 2021, 12:36

Das Schwungrad abziehen und prüfen ob der Keil noch intakt ist, schadet nicht, aber - wenn der Keil abgeschert sein sollte und das Schwungrad sich deutlich verdreht hat, sollte der Motor auch nach dem Starten mit der Autobatterie nicht ordentlich laufen,

Jürgi
Beiträge: 1330
Registriert: Dienstag 10. Dezember 2013, 23:00
Wohnort/Region: Bayrisches Allgaeu

Re: Briggs & Stratton Motor 12 607

Beitrag von Jürgi » Dienstag 23. November 2021, 16:29

Wenn der Motor ausgelutscht ist, braucht der eine höhere Startdrehzahl. Die schafft er mit der kleinen Batterie nicht, wohl aber mit der größeren Autobatterie.
Also Ventilspiel und Kompression prüfen.
Wie alt ist der Sprit? Manchmal ist der nach einem Jahr schon nicht mehr so zündwillig.

Bastelmetty
Beiträge: 4
Registriert: Sonntag 21. November 2021, 10:12
Wohnort/Region: NRW
Wohnort: Krefeld

Re: Briggs & Stratton Motor 12 607

Beitrag von Bastelmetty » Mittwoch 24. November 2021, 09:33

Danke für eure weiteren Tipps
Der Sprit ist frisch eingefüllt worden.
Kompressionsmessung stellt sich schwierig dar wegen der Dekompessions Phase.
Am Wochenende werde ich mich wieder rangehen. Mal sehen was die Resultaze sind.

Viele Grüße

Metty
Wegwerfen kann jeder

Bastelmetty
Beiträge: 4
Registriert: Sonntag 21. November 2021, 10:12
Wohnort/Region: NRW
Wohnort: Krefeld

Re: Briggs & Stratton Motor 12 607

Beitrag von Bastelmetty » Montag 29. November 2021, 18:42

Hallo
Habe am WE das Polrad abgezogen, konnte aber nichts feststellen, der Keil auf er Welle war i.O.
Das Ventilspiel war Auslass 0.16mm sowie Einlass .012mm.
Werde wohl den Motor aufmachen müssen.
Werde mal die Ventile anschauen d.h. den Zylinderkopf runternehmen, dann sehe ich auch den Zustand des Zylinders.
Ich poste weitere Ergebnisse, sobald ich weiter bin.

Bis dann........

Metty
Wegwerfen kann jeder

Antworten