Das Forum für Hand- und Elektrowerkzeuge, Garten- und Motorgeräte



Aktuelle Zeit: 14. Dez 2017, 03:33

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Altbau von 1961: roter Schutzleiter nicht angeschlossen??
BeitragVerfasst: 24. Mär 2017, 11:33 
Offline

Registriert: 16. Feb 2011, 23:28
Beiträge: 1998
Hallo zusammen,

ich renoviere gerade ein paar Zimmer in einem Haus von 1961. Hier ist noch die alte Farbgebung schwarz/grau/rot statt schwarz(braun)/blau/grün-gelb vorzufinden.

Leider sind irgendwann einmal Steckdosen nachträglich verlegt worden. Hier war ein Elektriker am Werk, aber dieser hat völlig unfachmännisch gearbeitet. Stutzig macht mich vor Allem, dass der rote "Schutzleiter" (so hieß er früher) bzw. Erdungsleiter nicht (!) angeschlossen ist. Sämtliche Steckdosen haben damit keine Erdung!

Gibt es irgendeinen Grund, den ich nicht kenne, der diesen Anschluss legitimiert? Ich halte das für lebensgefährlichen Pfusch. Im Fehlerfall kann eine Berührungsspannung nicht abgeführt werden.

Generell ist das hier nicht ganz so einfach. Ein paar Centimeter darüber wird der rote Leiter als geschalteter Leiter verwendet. War damals wohl üblich, aber hier kommt man wirklich völlig durcheinander. Der grün-gelbe PE der angeschlossenen Lampen ist mit einem schwarzen Leiter verbunden... :roll:

Gruß,
Phil


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 11:39 
Offline
Benutzeravatar

Registriert: 20. Jun 2015, 20:07
Beiträge: 459
Wohnort/Region: AT Salzburg
Liest sich ein bisschen so als ob sich eine komplette Erneuerung der Elektrik anbieten würde.

Sind die alten Steckdosen wenigstens mit klassischer Nullung angebunden? Wenn die PE Kontakte von der Steckdose gar nicht angeschlossen sind würd ich zu mindestens das schleunigst nachholen :D

_________________
Die offizielle "Werkzeug-News.de forscht" Akkuliste


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 12:25 
Offline

Registriert: 16. Feb 2011, 23:28
Beiträge: 1998
Nicht, gar nichts ist an der Schiene angeschlossen. Das ist ja der Punkt. Hätte ich nochmals betonen sollen.
Die klassische Nullung kenne ich aus einem anderen Haus, wo eine einfache Drahtbrücke vom Nullleiter zur Erdungsschiene gesetzt wurde, aber auch das ist nicht der Fall. :shock:

Die Elektrik im Haus an sich ist erst einmal ok, nicht gut, aber noch akzeptabel. Lediglich die H(ausbrand)-Automaten fliegen zeitnah raus.
Nur die nachträglich gesetzten Steckdosen in diesem Zimmer sind absolut beispielhaft für die Kategorie "so nicht".

Gruß,
Phil


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 12:33 
Offline
Moderator

Registriert: 16. Sep 2009, 09:21
Beiträge: 4218
Wohnort: 20km rechts von Darmstadt
Wir haben ja auch so eine alte Hütte.

Normalerweise ist schwarz ist die Phase, grau der Nulleiter.
Rot kann alles mögliche sein. Schutzleiter gab es damals noch nicht wirklich.

Damals war der Nulleiter mit der Erde (=Fundamenterder) verbunden und in den Steckdosen war dann auch der graue Nulleiter mit dem Schutzleiter verbunden.
Dann sind wenigstens z.B. angeschlossene Geräte mit Blechgehäuse geerdet. Dumm ist leider, dass da dann im Fehlerfall trotzdem Netzspannung auf dem Gehäuse liegen kann.

Mittelfristig hilft da nur eine komplett neue Elektrik. Wir haben beim Einzug neue Stockwerksverteiler gesetzt und sind von denen aus in die einzelnen Zimmer. Die Zimmer selbst werden bei jeder Renovierung dann auch komplett neu verkabelt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 14:28 
Offline
Moderator
Benutzeravatar

Registriert: 19. Jan 2004, 15:54
Beiträge: 10315
Wohnort: NRW
m_karl hat geschrieben:
Liest sich ein bisschen so als ob sich eine komplette Erneuerung der Elektrik anbieten würde.
Das bietet sich nicht nur an, daß ist sogar verpflichtend, sobald die vorhandene Installation angefaßt wird. Es gibt keinen "Bestandschutz" für Elektroinstallationen, auch wenn das immer wieder gerne verbreitet wird. Im Gegenteil ist seit einigen Jahren ein E-Check verpflichtend, und den wird die beschriebene Installation niemals bestehen.
--> Elektriker beauftragen.

_________________
Akkuschrauber Auswahlhilfe

Dortmunder Union


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 14:30 
Offline
Moderator
Benutzeravatar

Registriert: 19. Jan 2004, 15:54
Beiträge: 10315
Wohnort: NRW
RST Driver hat geschrieben:
Die Elektrik im Haus an sich ist erst einmal ok, nicht gut, aber noch akzeptabel. Lediglich die H(ausbrand)-Automaten fliegen zeitnah raus.
Anhand der Beschreibung ist da gar nichts mehr "akzeptabel". Letztlich kannst Du natürlich machen, was Du willst, weil die E-Versorger diesbezüglich leider sehr nachlässig sind (weshalb ich auch für Strafzahlungen bei Pfusch bin).

_________________
Akkuschrauber Auswahlhilfe

Dortmunder Union


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 22:43 
Offline

Registriert: 16. Feb 2011, 23:28
Beiträge: 1998
Der vermeintliche Elektriker hat in diesem Zimmer Hand angelegt und Murks gemacht. Das Haus ist, soweit ich bislang andere Bereiche geprüft habe, einwandfrei verkabelt, allerdings natürlich auf veraltete Art und Weise. Ich bin ja gerade erst dabei mal einen groben Überblick zu bekommen, sicher wird diese Thematik noch einmal professionell angegangen. Momentan geht es nur um akute Sorgen.

Inwiefern ist Bestandsschutz gültig? Muss man, wenn man eine Leitung in einem Zimmer erneuert gleich das ganze Haus frisch verkabeln oder gibt es hier Beschränkungen auf einen Raum oder bis zur Sicherung oder irgendetwas?

Gruß,
Phil


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 22:57 
Offline
Moderator
Benutzeravatar

Registriert: 19. Jan 2004, 15:54
Beiträge: 10315
Wohnort: NRW
RST Driver hat geschrieben:
Inwiefern ist Bestandsschutz gültig?
War das irgendwie undeutlich?
Dirk hat geschrieben:
Es gibt keinen "Bestandschutz" für Elektroinstallationen, auch wenn das immer wieder gerne verbreitet wird.

Das kannst Du relativ leicht z.B. hier nachlesen. Du hast hier selbst schon ausgeführt, daß Deine Anlage in keinem betriebssicheren Zustand war und dran rumgedoktort wurde, also muß die gesamte Anlage in einen betriebssicheren Zustand nach Stand der Technik übergeführt werden. Das wirst Du mit Deinen roten Einzeladern wohl kaum hinbekommen.
Praxisgerechter aufbereitet (mit für Laien verständlichen Beispielen) findest Du das z.B. hier.

Mal ganz simpel: eine 56 Jahre alte Installation in dem Zustand ist im Wortsinn brandgefährlich. Ich kann mit keiner Wimper nachvollziehen, was da im Kopf vorgeht, wenn der Geiz immer noch gewinnt.
Es ist wie immer, bei Gas kriegen gleich alle die große Flatter, aber Elektrik, das sitzt man ja auf einer Backe ab (oder aus)...

_________________
Akkuschrauber Auswahlhilfe

Dortmunder Union


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 23:23 
Offline

Registriert: 16. Feb 2011, 23:28
Beiträge: 1998
Nochmal; wenn eine Leitung (Unterputz) verkehrt ist, muss dann direkt das ganze Haus auf Vordermann gebracht werden, wenngleich die Installation im restlichen Bereich in Ordnung, aber alt (H Automaten, alte Leiterfarben etc.) ist? Bröselige Isolation oder sowas habe ich hier nicht zu beklagen.

Falls hier ein falscher Eindruck entsteht - wir beziehen das Haus gerade erst. Weder haben wir einen Überblick, was noch alles ansteht, noch sind momentan die Mittel für eine komplette Überarbeitung der Elektrik da. Das ist hier aber nicht Gegenstand.

Gruß,
Phil


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Altbau von 1961: roter Schutzleiter nicht angeschlossen?
BeitragVerfasst: 24. Mär 2017, 23:38 
Offline
Moderator
Benutzeravatar

Registriert: 19. Jan 2004, 15:54
Beiträge: 10315
Wohnort: NRW
RST Driver hat geschrieben:
in Ordnung,
Das liest sich im 1. posting aber anders.
Zitat:
Bröselige Isolation oder sowas habe ich hier nicht zu beklagen.
Und das glaube ich Dir schlichtweg nicht, weil schon jüngeres Kupfer zur Versprödung neigt, sprich sogar Dein 56 Jahre altes Kupfer würde ich nur noch im absoluten Notfall anrühren. Zweimal bewegt, und man hat einen Bruch (oft 2cm weiter), den man nicht bemerkt, weil die Isolation ja augenscheinlich in Ordnung ist. Habe ich schon in weitaus jüngeren Installationen erlebt...
Zitat:
Falls hier ein falscher Eindruck entsteht
Neinnein, Du beschreibst exakt, was ich sowieso schon vermutet hatte.
Zitat:
noch sind momentan die Mittel für eine komplette Überarbeitung der Elektrik da.
Dann habt ihr eine grundlegend falsche Kalkulation zugrunde gelegt. Deine Ausflüchte interessieren im Schadenfall übrigens niemanden, am allerwenigsten die Versicherungen. Aber vermutlich existiert nichtmal die.

Wenn ich sowas lese, hoffe ich immer inständig, daß ich niemals so leichtsinnige Nachbarn bekomme oder zumindest der Abstand groß genug ist, daß der kontrollierte Abbrand keines meiner Besitztümer beeinträchtigt.

Ich bin hier raus, die Beantwortung Deiner allgemein gehaltenen Fragen ergibt sich aus dem Lesen der links. Und für alles weitere fragst Du am besten einem jungen Meister, der nicht seinen Meisterbrief genauso lange hat wie die Installation in Deinem Neu-Eigentum alt ist.

_________________
Akkuschrauber Auswahlhilfe

Dortmunder Union


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de