Das Forum für Hand- und Elektrowerkzeuge, Garten- und Motorgeräte



Aktuelle Zeit: 20. Nov 2017, 01:02

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Startproblem Druckluftkompressor, 230V, Bauj. 1999
BeitragVerfasst: 3. Okt 2017, 15:32 
Offline
Benutzeravatar

Registriert: 16. Okt 2014, 16:22
Beiträge: 5
Wohnort/Region: NRW
Hallo
Ich habe einen Druckluftkompressor
ABAC SpA
Typ: Portalite Ol 200 Family
Hub: 210Liter bei 2850 Umdrehungen
Betriebsdruck: 8 Bar
1,1Kw 230Volt 5 Ampere
Kondensator:25µF

Der Kompressor läuft nicht an. Beim erstmaligen Einschalten bei entlasteten Druck ( Druckluft wird sofort abgeblasen) dreht der Kompressor evtl. 1 Mal und bleibt stehen.
Nach dem Ausschalten - Pause - Einschalten mit Druckentlastung macht er das gleiche, dreht jedoch etwas leichter mit etwas Glück dreht der Motor dann 2 Mal.
Und wenn man dies mit Ein und Ausschalten 10-20 Mal gemacht hat läuft er dann durch.
Wenn man dann Ausschaltet und wieder einschaltet läuft dieser einwandfrei!

Ein Austausch des Betriebskondensators brachte keinen Erfolg. Woran kann es liegen?

Gruß forsbert


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de