Das Forum für Hand- und Elektrowerkzeuge, Garten- und Motorgeräte



Aktuelle Zeit: 31. Okt 2014, 15:49

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: So wurde mir geholfen ;-))
BeitragVerfasst: 13. Dez 2009, 17:26 
Offline

Registriert: 9. Dez 2009, 22:15
Beiträge: 5
Hallo,

habe wieder einige Stunden an Arbeit investiert jedoch ohne Erfolg.
Ich habe den kompletten Vergaser zerlegt und gereinigt alle Öffnungen mittels Druckluft durchgeblasen geholfen hat es leider nichts.

Habe dann noch gelesen dass etwaige Verschmutzungen im Zylinder das Benzinluftgemisch aufsaugen könnten oder die Ventile nicht mehr richtig schließen. Also habe ich auch noch den Zylinderkopf abmontiert und gereinigt. Dieser war aber auch nicht sehr verrußt und brachte schlussendlich auch nicht den gewünschten Erfolg. Die Zündkerze ist nach wie vor ziemlich trocken.

Bin dann noch auf folgende Seite http://www.jackssmallengines.com/faqrebuildcarb.cfm gestoßen wo beschrieben steht das der Vergaser im abmontierten Zustand beim Schütteln ein Geräusch abgeben soll ansonsten ist ein fix eingebautes Röhrchen festgesessen und der Vergaser muß ausgetauscht werden.

Die so genannte welch-plug habe ich noch nicht geöffnet da man beim Versiegeln einen Vergaserreparatursatz benötigen würde. Da ich das oben erwähnte rasseln beim Schütteln des Vergasers nichts höre werde ich wohl gleich einen neuen Vergaser kaufen müssen.

Lg
Heribert


Nach oben
 Profil  
 
 Betreff des Beitrags: Lieber Heribert,
BeitragVerfasst: 13. Dez 2009, 22:49 
Offline

Registriert: 4. Sep 2009, 16:50
Beiträge: 3
was ist denn mit dem von mir beschriebenen Choke Problem, du schreibst keine Silbe darüber!!

Schließt die Klappe korrekt?

Du kannst doch einfach mal beim Anlaßvorgang mit der Hand den Vergaser bei abgenommenen Luftfilter zuhalten. Wenn der Motor das beschriebene Choke-Problem hat, müßte er dann anspringen.

Einfach mal richtig lesen was andere schreiben.
Zündkerze trocken = Chokeproblem.
Wenn der abgenommene Vergaser ein Geräusch macht, ist s der
Schwimmer. Du schreibst doch du hättest den Vergaser kpl. demontiert, war da ein Röhrchen lose?

Ich habe auch Bilder meiner Reparatur am Nr. 7 Vergaser kann ich dir zumailen, wenn ich deine Eddy hab.

Machs jetzt mal richtig und berichte.

Gruß

mwalzi

_________________
nach fest kommt ab


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lieber Heribert,
BeitragVerfasst: 14. Dez 2009, 21:17 
Offline

Registriert: 9. Dez 2009, 22:15
Beiträge: 5
Hallo,

Ja, habe deinen Ratschlag befolgt und das Loch bei der Chokeklappe zugehalten hat leider nicht funktioniert :cry:

Ich habe das mit den Geräusch dahingehend gedeutet dass man nur den Oberteil des Vergasers hernimmt die beiden Klappen mit den Fingern anfasst und schüttelt dann sollte angeblich ein rasseln zu hören sein von einem Teil(Röhrchen) das Fix im Metallgehäuse eingearbeitet ist. Ich weiß nur nicht ob dies für meinen Vergaser auch zutrifft.

Habe heute Ein Angebot für einen neuen Vergaser eingeholt würde 135 € kosten werde vielleicht doch nur den Reparatursatz kaufen und hoffen das ich durch dass öffnen der Welch-Plug etwas finden kann.

lg Heribert


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 15. Dez 2009, 22:17 
Offline

Registriert: 11. Jul 2009, 10:52
Beiträge: 314
Wenn ich mir die Vergaserreinigung auf DIESER SEITE anschaue, dann weiß ich nicht, was im Vergaser klappern sollte. Der Welch Plug für die eine Düse kann evtl. entfernt werden, wenn die Beschreibung dort stimmt. Auch sonst gibt es dort viele Tips zu den ziemlich kompliziert aufgebauten und mit vielen sehr kleinen Bohrungen versehenen Tecumseh Vergasern.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 17. Dez 2009, 22:13 
Offline

Registriert: 9. Dez 2009, 22:15
Beiträge: 5
Hallo,

Danke für den Link, diese Seite ist echt super.

Mein Vergaser ist so ähnlich wie der Vector Vergaser nur mit zusätlicher Chokeklappe. Hier sieht man auch was einem unter der "Welch-Plug" erwartet -> werde ich demnächst mal öffnen.

lg Heribert


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18. Dez 2009, 18:31 
Offline

Registriert: 11. Jul 2009, 10:52
Beiträge: 314
Noch einmal zu dem Nummernsalat:
MTD TS RH115/ 76R ist die Bezeichnung des Rasenmähers von MTD, wobei TS für Turbo Silent (für mich ein Widerspruch in sich, es sei denn es bezieht sich auf das Mähwerk) und 76 für die 76cm Schnittbreite stehen. Vielleicht steht 115 für 11,5PS.

13D1452C667 MTD Modellnummer (13= Riding Lawn Mower, 4= 400er Modellserie (hier 452er Serie)..., d.h. bei der Manualsuche bei MTD Rasentraktoren mit Benzinmotor (alle Marken außer CubCadet!) wählen und NICHT Aufsitzmäher...!). Darüber findet man zB DIESE BEDIENUNGSANLEITUNG! Über diese Nummer erfährt man übrigens auch, das das Gerät als CMI bzw CMI 81-11 13D1452D620 (2004) auf dem Markt ist.

Die Seite mit den Ersatzteilen läßt sich bei MTD gerade nicht aufrufen. Fündig wird man aber HIER.

Somit haben wir immer noch nicht die Motorbezeichnung, die wir aber benötigen, da ein Motorproblem vorliegt.
Tecumseh 11,5hp Type 3582aa wird zu Tecumseh 358 und kann eigentlich nur der von carstenssc genannte Tecumseh ohv 358 sein. Dann hätten wir die Ersatzteilliste HIER! Und HIER können wir sogar lesen, zu welcher Familie der Motor gehört.
Jedenfalls ist dann der von carstenssc genannte Vergaser 640065a korrekt und sieht dann in der Praxis SO oder SO oder SO oder SO (für südliche Erdhalbkugel) aus. Mit dieser Teilenummer könnte nun ein Vergaserrevisionskit bestellt werden. Details findet man auch ab Seite 10 HIIIIIER!
Aber irgendwo auf dem MOTOR muß die komplette korrekte Bezeichnung versteckt sein...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 19. Dez 2009, 22:49 
Offline

Registriert: 9. Dez 2009, 22:15
Beiträge: 5
Hallo,

habe den Vergaser 640065A bei WMV-Dresden http://www.wmv-dresden-shop.de/shop/shop_list.php schon gefunden.

Werde zu Weihnachten nochmals den Vergaser zerlegen und für einige Zeit in eine Reinigungslösung geben.
Beim Motor handelt es sich um einen Tecumseh Enduro XL/C 125 OHV

Der Link mit Verweis auf die Südhalbkugel finde ich nett.

Danke Heribert


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Erfolgreiche Reparatur.
BeitragVerfasst: 26. Aug 2012, 13:01 
Offline

Registriert: 25. Aug 2012, 15:06
Beiträge: 1
Wohnort/Region: lwl
jetzt funktioniert es.
und der motor säuft nicht aber oder ähnliches.
man muß es natürlich etwas mit gefühl machen und vorsichtig agieren insbesondere auch bei demontage der schwimmerkammer und des schwimmer aus der schwimmerkammer.
wenn man hier fotos einstellen kann würde ich die maßgeblichen teile nochmal zerlegen und fotografieren.
mfg
carsten[/quote]

ok Carsten, der Erfolg gibt Dir Recht. Ich habe allerdings meine Zweifel ob das die alleinige Ursache war. Vielleicht hast Du ja den Fehler unwissentlich automatisch mit beseitigt weil wie ich annehme, nach Deiner OP noch einmal alle gereinigt hast.
Trotzdem Glückwunsch.
Ich habe das gleiche Problem gehabt. Der Motor lief nur so einigermaßen mit dem Chocke sonst ging er aus oder bei Belastung aus( Unmittelbar nach der Winterpause). Nachdem Ich die guten Ratschläge auch von Dir befolgt habe und ganz besonders einen Link, der weiter oben zu einer engl. Seite, wo mein Vergaser sehr gut beschrieben wurde, studiert habe, bin ich in der Zeichnung elf (?) auf das kleine weiß umrandetete Luftlöchlein aufmerksam geworden, daß ich immer für eine Korrosienstelle in der ALUplatte gehalten habe. Aber dieses war der entscheidende Fehler bei mir. Es war fest zu. Kupferdraht her, noch einmal durgeblasen mit Pressluft und mein Motor läuft wieder normal. Ich war wirklich verzweifelt und habe den Vergaser wohl 4mal an und abgebaut mit Reinigen und so weiter.
Obwohl Dein Beitrag schon alt ist , schreibe ich meine Erfahrung hierzu, weil es sehr schwer ist im Netz etwas über gerade unseren Vergaser etwas hifreiches zu finden. Ich möchte allerdings auch vor Deiner Methode warnen! Wenn der Schwimmer nicht verbogen oder Defekt ist, warum sollte man da etwas ändern ( ist ja starres Plastik und von daher schwer vorstellbar). Die Gefahr bei Deiner Methode ist groß, daß aufgrund der Unterdruckverhältnisse im Vergaser viel mehr Sprit angesaugt wird als nötig zumal die Gemischdüse ( Stab) direkt in den Luftkanal ragt und alles je sehr einfach( aber trotzdem gut) kostruiert ist.
Mit Dank an alle, die hierzu etwas geschrieben haben und mir letztendlich geholfen haben, mein Problem zu lösenhttp://www.werkzeug-news.de/Forum/posting.php?mode=quote&f=16&p=159182#


Nach oben
 Profil  
 
 Betreff des Beitrags: Aufsitzmäher-Rasentraktor Tecumseh MTD Vergaser läuft nicht
BeitragVerfasst: 29. Jun 2013, 23:29 
Offline
Benutzeravatar

Registriert: 29. Jun 2013, 22:25
Beiträge: 2
Wohnort/Region: dresden
Hallo Suchende und Verzweifelte!
nach 3 wöchiger suche und fehleranalyse warum wie bei euch mein Tecumseh Rasentraktor bzw Aufsitzmäher von heut auf morgen nicht mehr läuft, wurde ich heute fündig und er läuft endlich wieder! selbst die Fach-Werkstatt konnte keine ursache finden und beheben. Der Fehler war wie vorab der gleiche von euch beschrieben, lief nur noch mit chocke, unsauber, stotternd und mit zündaussetzern..., sobald der chock reingeschoben wurde ging der Rasenmäher nach 4 sekunden sofort aus!? der Vergaser tecumseh 640065 Carburator wurde gereinigt, zündung und ventilspiel überprüft, neue kerze, das volle program alles in ordnung und auch 7,5 bar volle kompression... hmm also vom logischen konnte es nur noch der vergaser sein. innerhalb von 2 wochen der fehlersuche und auch das vorstellen in der fachwerkstatt wurde der vergaser dann mindestens 4 mal gründlichst gereinigt... und es lief nix. erst dieser Blog und diese http://outdoorpowerinfo.com/repairs/tecumseh_series7_carb.asp seite war entscheidend für das finden des fehlers!

Auf dieser http://www.ersatzteil-zeichnungen.wmv-dresden.de/documents/Tecumseh%20-%20!!!%20Motor-Ident-Nummer%20beachten%20!!!/640065_vergaser_tecumseh.pdf Seite findet man eine explosionszeichnung des Tecumseh Vergaser's, der in den OHV 125, 115 MTD Rasenmäher und vielen anderen MTD und tecumseh Rasentraktor Modellen verbaut wurde... nach prüfung der zusammensetzung viel mir an der unteren Düse QUER dann der nullring bzw O-Ring Nr. 37 auf, der unten zur dichtung der Düse 40 gedacht ist. Dieser ist so tief und unscheinbar verbaut, das man diesen kaum wahrnehmen wird und auch ganz schwer herausbekommt... In meinem Falle war der nullring bzw die dichtung 37 duch das alter oder E10 so spröde und porös, dass der querschnitt der o-ring dichtung auf 0,5mm sich verändert hat der ursprünglichen 2,5mm! nix ging mehr, nur noch mit chock und das gerade so stotternd weil zu wenig benzin durchkam... nach 3WOCHEN :weld: :flex: :crazy: endlich der durchbruch nun. neue nullring-dichtung "37" bestellt eingebaut, einmal gestartet, sofort angeprungen!yeeehaa! endlich!! FAZIT: winzige Ursache fatale Wirkung!

mfg ev3


Um die Bilder oder Dateianhänge anzusehen, musst du dich im Forum anmelden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Aufsitzmäher Tecumseh läuft nicht richtig
BeitragVerfasst: 30. Jun 2013, 17:05 
Offline
Benutzeravatar

Registriert: 15. Mai 2009, 16:10
Beiträge: 522
Wohnort: 06408
Wohnort/Region: Salzlandkreis in Sachsen Anhalt
:thx:
Das ist doch mal ne Klasse Beschreibung/Antwort.

_________________
Ich erkläre das von mir gesetzte Links nur als Beispiel oder Hinweis dienen, es ist keine Werbung, auch keine Onlineshopempfehlung.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Google Sitemap Generator