Das Forum für Hand- und Elektrowerkzeuge, Garten- und Motorgeräte



Aktuelle Zeit: 23. Aug 2014, 19:18

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Tecumseh Rasenmähermotor verliert Öl
BeitragVerfasst: 4. Jun 2009, 21:13 
Offline

Registriert: 15. Mär 2006, 22:20
Beiträge: 98
Wohnort: 34471 Volkmarsen
Hallo zusammen.
Ich habe heute meinen Rasen mit meinem Rasenmäher (Tecumsehmotor mit Antrieb) gemäht. Der Rasen war ziemlich hoch und so hatte der Rasenmäher gut zu kämpfen.
Da stellte ich fest das der Motor ÖL unte an den hinten gelegenen Kühlrippen verliert. Es tropft regelrecht. Hatte erst gedacht das der Zylinderkopf nicht richtig fest ist, das ist aber nicht der Fall. Es tropft auch einige Kühlrippen dahinter.
Was kann da defekt sein?
Kann die Kurbelgehäuseentlüftung eventuell zu sein?

Für einen Tipp wäre ich dankbar.

Gruß Norbert


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 5. Jun 2009, 07:13 
Offline

Registriert: 26. Jan 2004, 10:09
Beiträge: 5124
Wohnort: Mannheim/Baden-Württ.
übliche Auskunft:
Schau doch einfach in das übermittelte Werkstatthandbuch
unter Motor-störung der Motorleistung
irgendwann ................... :evil:

_________________
MOTORGERÄTE HÄNDLER Wir bieten ERSATZTEILE rund um das Gartengerät. Gerne auch Techn.-Unterlagen - leider nicht für umsonst !
Mail Bitte an : trabold (ät) t-online.de


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags:
BeitragVerfasst: 5. Jun 2009, 19:08 
Offline

Registriert: 15. Mär 2006, 22:20
Beiträge: 98
Wohnort: 34471 Volkmarsen
Hallo Herr Trabold
Ich habe den Defekt schon gefunden und repariert.
Dieser stand leider nicht in dem Werkstatthandbuch, ich hatte es vor der Frage schon auf diverse Fehlerbeschreibungen durchsucht.
Es war schlicht und ergreifend nur eine defekte Ölwannendichtung. Sie war gerissen und durch den Druck im Kurbelgehäuse drückte das Öl dann immer mehr heraus.

Gruß Norbert


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 6. Jun 2009, 08:49 
Offline

Registriert: 26. Jan 2004, 10:09
Beiträge: 5124
Wohnort: Mannheim/Baden-Württ.
Zur Ursachenforschung SWF 3 Bericht ansehen :D
Zitat:
Es war schlicht und ergreifend nur eine defekte

_________________
MOTORGERÄTE HÄNDLER Wir bieten ERSATZTEILE rund um das Gartengerät. Gerne auch Techn.-Unterlagen - leider nicht für umsonst !
Mail Bitte an : trabold (ät) t-online.de


Nach oben
 Profil Website besuchen  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Google Sitemap Generator